<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
	<html lang="tr" xmlns="http://www.w3.org/1999/xhtml"
	xmlns:fb="http://ogp.me/ns/fb#">
	<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta http-equiv="Content-Language" content="tr"/>	
		<meta name="title" content="After Louie 2017 | Filim Adamı" />
	<meta name="description" content="After Louie filmi konusu, fragmanları ve resimleri.. Orijinal adı After Louie olan 2017 yapımı bu filmde ..." />
	<meta property="fb:admins" content="690314666" />
	<meta property="og:site_name" content="Filimadamı"/>
	<meta property="og:title" content="After Louie 2017 | Filim Adamı"/>
		<meta property="fb:app_id" content="216335011723293" />
		<meta property="og:image" content="http://www.filimadami.com/thumbnails/thumb_109865.jpg"/>
		<meta property="og:type" content="movie"/>
		<meta property="og:url" content="http://www.filimadami.com/film/109865/after-louie/"/>
		<meta property="og:description" content="After Louie filmi konusu, fragmanları ve resimleri.. Orijinal adı After Louie olan 2017 yapımı bu filmde ..."/>
		<script async src="http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<meta name="twitter:card" content="summary">
		<meta name="twitter:site" content="@filimadami">
		<meta name="twitter:creator" content="@filimadami">
		<meta name="twitter:domain" content="http://www.filimadami.com">
		<meta name="twitter:url" content="http://www.filimadami.com/film/109865/after-louie/">
		<meta name="twitter:title" content="After Louie 2017 | Filim Adamı">
		<meta name="twitter:description" content="After Louie filmi konusu, fragmanları ve resimleri.. Orijinal adı After Louie olan 2017 yapımı bu filmde ...">
		<meta name="twitter:image" content="http://www.filimadami.com/thumbnails/thumb_109865.jpg">	<title>After Louie 2017 | Filim Adamı</title>
	<link rel="icon" type="image/png" href="http://www.filimadami.com/tema/images/favi.png" />
	<link rel="shortcut icon" type="image/png" href="http://www.filimadami.com/tema/images/favi.png" />
	<link rel="canonical" href="http://www.filimadami.com/film/109865/after-louie/" />
	<link rel="stylesheet" type="text/css" media="all" href="/tema/css/reset.css"/>
	<link rel="stylesheet" type="text/css" media="all" href="/tema/css/webstyle.v1.6.41.css"/>
	<link rel="alternate" href="http://feeds.feedburner.com/filimadami" type="application/rss+xml" title="En son eklenen filmler"/>
	<link rel="image_src" href="http://www.filimadami.com/thumbnails/thumb_109865.jpg" />
	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.8.23/jquery-ui.min.js"></script>	<script type="text/javascript" src="/tema/js/fancydropdown/fancydropdown.js"></script>
	
		<link rel="stylesheet" type="text/css" media="screen" href="/tema/css/film-sayfasi.v1.6.33.css"/>
		<link rel="stylesheet" href="http://code.jquery.com/ui/1.8.22/themes/base/jquery-ui.css" type="text/css" media="all" />
		<link rel="stylesheet" type="text/css" media="screen" href="/tema/js/jquery-nyroModal/styles/nyroModal1.css"/>
		<link rel="stylesheet" type="text/css" media="screen" href="/tema/js/jquery-autocomplete/jquery.autocomplete.css"/>
		<style type="text/css">.vv img{width:57px;height:80px;border:1px solid #999;}</style>	<link href="http://fonts.googleapis.com/css?family=PT+Sans:400,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css">
	</head>
	<body>
		<!--<div style="font-size:50px;text-align:center;font-weight:bold;position:fixed;top:0;left:0;background-color:#FFF;width:100%;padding:10px 10px;"><a href="http://m.filimadami.com">MOBİL SİTEYE DEVAM ET</a></div>-->
	
	<div class="header">
		<div style="float:left;width:40%;">
			<a href="/" class="head_anchor" title="Filim Adamı"><img src="/tema/images/header_logo-0001.png" alt="Filim Adamı"/></a>
		</div>
		<div style="float:left;width:30%;padding-top:27px;"><div class="fb-like" data-href="http://www.facebook.com/filmadami" data-send="false" data-width="170" data-show-faces="false"></div></div>		
		<div style="float:right;width:30%;position:relative;">
			<form action="/search_filter.php" method="post" id="ui_element" class="sb_wrapper" autocomplete="off">
				<p>
					<span class="sb_down"></span>
					<input class="sb_input" type="text" name="search_term"/>
					<input class="sb_search" type="submit" value=""/>
				</p>
				<ul class="sb_dropdown" style="display:none;">
					<li class="sb_filter">yürü be adrian hayat sana güzel!</li>						
					<li><input type="radio" name="filter" id="google" value="google"  /> <label for="google">her yerde ara</label></li>
					<li><input type="radio" name="filter" id="film" value="film" checked /> <label for="film">filmlerde</label></li>
					<li><input type="radio" name="filter" id="sanatci" value="sanatci"/> <label for="sanatci">artizlerde</label></li>
					<li><input type="radio" name="filter" id="mevzu" value="mevzu"/> <label for="mevzu">mevzularda</label></li>
				</ul>
			</form>
		</div>
	</div>
	<div id="full">
	<div class="tabPanel">
		<div id="menu">
		<ul class="tabs">
			<li><a href="/"><span>ANA SAYFA</span></a></li>
			<li><a href="/vizyondaki-filmler/"><span>VİZYONDAKİ FİLMLER</span></a></li>
			
			<li class="hasmore"><a href="/tum-filmler/imdb-puanina-gore-azalan/1/"><span>EN İYİ FİLMLER</span></a>
				<ul class="dropdown">
					<li><a href="http://www.filimadami.com/film-turu/1/aksiyon/">Aksiyon</a></li>
					<li><a href="http://www.filimadami.com/film-turu/15/savas/">Savaş</a></li>
					<li><a href="http://www.filimadami.com/film-turu/2/dram/">Dram</a></li>
					<li><a href="http://www.filimadami.com/film-turu/8/bilim-kurgu/">Bilim Kurgu</a></li>
					<li><a href="http://www.filimadami.com/film-turu/6/komedi/">Komedi</a></li>
					<li><a href="http://www.filimadami.com/film-turu/19/tarihi/">Tarihi</a></li>
					<li><a href="http://www.filimadami.com/film-turu/13/korku/">Korku</a></li>
					<li><a href="http://www.filimadami.com/film-turu/3/macera/">Macera</a></li>
					<li><a href="http://www.filimadami.com/film-turu/17/biyografi/">Biyografi</a></li>
					<li><a href="http://www.filimadami.com/film-turu/12/romantik/">Romantik</a></li>
					<li><a href="http://www.filimadami.com/sansima-guveniyorum/">Şansıma Güveniyorum</a></li>
					<li class="last"><a href="http://www.filimadami.com/etiket_bulutu.php">Tüm Kategoriler</a></li>
				</ul>
			</li>
			
			<li class="hasmore"><a href="/populer-film-listeleri/"><span>FİLM LİSTELERİ</span></a>
				<ul class="dropdown">
					<li><a href="/populer-film-listeleri/">popüler film listeleri</a></li>
					<li><a href="/imdb-top-500-film-listesi/">imdb top 500 (!orijinal)</a></li>
					<li><a href="/dizi-filmler/">diziler</a></li>
					<li><a href="/film-turu/28/kisa-film/">kısa filmler</a></li>
					<li><a href="/konserler/">konserler</a></li>
					<li><a href="/yapim-asamasinda-olan-filmler/">yapım aşamasında olan filmler</a></li>
					<li><a href="/duyurusu-yapilan-filmler/">duyurusu yapılan filmler</a></li>
					<li class="last"><a href="/film_odulleri.php">Film&amp;Festival ödülleri</a></li>
				</ul>
			</li>
			<li><a href="/kategorize-edilmis-filmler/"><span>KATEGORİLER</span></a></li>
			
			<li class="hasmore"><a href="#"><span>İSTATİSTİKLER</span></a>
				<ul class="dropdown">
						
					<li><a href="/son-eklenen-filmler/">son eklenen filmler</a></li>
					<li><a href="/cok-bakilan-filmler/">çok gezilen filmler</a></li>
										<li><a href="/the-lord-of-the-lists.php" title="listelerin efendileri">the lords of the lists</a></li>
									</ul>
			</li>
			
						<li class="hasmore"><a href="#" title="sosyal bir film aktivitesi"><span>KONULAR</span></a>
				<ul class="dropdown">
					<li><a href="/keywords.php">Güncel konu</a></li>					
					<li><a href="/all_keywords.php">Tüm konular</a></li>					
				</ul>			
			</li>
			
			<li class="hasmore"><a href="#"><span>AHALİNİN YERİ</span></a>
				<ul class="dropdown">
					<li><a href="/bicevap-ariyorum-sorular/" title="ismini hatırlayamadığınız bir film mi var?">biCevap arıyorum</a></li>
					<li><a href="/bir-mevzu-cikar/" title="forum">bir mevzu çıkar</a></li>
					<li><a href="/film-fecir/" title="sinema üzerine yazılar">film fecir</a></li>
					<li><a href="/seyri-sual/" title="sinema bilgini test et">seyr-i sual</a></li>
				</ul>
			</li>
			
			<li><a href="/pop-corn-filmler/" title="filmlerde detaylı arama yap"><span>POP-CORN</span></a></li>

					</ul>
		</div>
			<div id="container-login">
			<div id="topnav" class="topnav"><a href="/baglan/" class="signin"><span>bağlan</span></a></div>
			<div id="div-regForm">
			<fieldset id="signin_menu">
			<span id="loading-sign" style="background-color:#000;color:#fff;border:1px solid #fff;left:10px;position:inherit;top:3px;width:100px;padding:7px 3px;display:none;">bekleyiniz..</span>
			<form method="post" action="/ajax_login.php" id="login-head-form">
			<p>
			<label for="username">kullanıcı adı:</label>
			<input id="username" name="username" value="" title="kullanıcı adı" tabindex="4" type="text"/>
			</p>
			<p>
			<label for="password">parola:</label>
			<input id="password" name="password" value="" title="parola" tabindex="5" type="password"/>
			</p>
			<p class="remember">
			<input id="signin_submit" value="bağlan" tabindex="6" type="submit"/>
			<input id="remember" name="setcookie" value="1" tabindex="7" type="checkbox"/>
			<label for="remember">beni benimse!</label>
			</p>
			<p><a href="/facebook-ile-baglan/?ref=http://www.filimadami.com" onmouseover="document.facebookContent.src='/tema/images/fbutton_over.png';" onmouseout="document.facebookContent.src='/tema/images/fbutton.png';"><img name="facebookContent" src="/tema/images/fbutton.png"></a></p>
			<p><a href="/kaydol/" title="kaydol">üye değil misin?<br/><b>haydi gel bizimle ol!</b></a> </p><br/><br/>
			<p class="forgot-username"> <a href="/reactivate.php" title="aktivasyon mailimi tekrar gönder">aktivasyon mailim gelmedi!</a> </p>
			<p class="forgot-username"> <a href="/forgot.php" title="şifremi hatırlat..">memento (şifremi hatırlamıyorum)</a> </p>
			</form>
			<span id="error-sign" style="background-color:#cc0000;color:#efefef;border:1px solid #fff;left:10px;position:absolute;font-weight:bold;padding:10px 10px;display:none;"></span>
			</fieldset>
			</div>
			</div>
	</div>
	<br style="clear:both;"/>
	<div id="ana_govde">
	<div id="ana-govde-pad">		
		<div itemscope itemtype="http://schema.org/Movie" class="fa_content">
		<div style="float:left;width:630px;">		
			<div id="fa_content_center_top" class="fa_content_center">	
				<div class="fa_article"><div class="fa_movie_content">
						<div class="fa_movie_poster">
							<a href="/afisler/109865.jpg" class="bigsizepic" rel="gal" title="After Louie film afişi"><img src="/thumbnails/thumb_109865.jpg" class="fa_thumbnails" alt="After Louie film afişi" itemprop="image" /></a>
<p style="font-size:11px;"><a rel="nofollow" href="/Katrem" class="userLink">Katrem</a> bu filmle birlikte sitemize <a href="/accepted_films.php?user_id=18496&amp;uname=Katrem" rel="nofollow">13746 film</a> eklemiştir.</p><p style="font-size:11px;">Filmin eklenme zamanı: Sa, 30 May 2017, 16:11 (4 gün önce)</p>						</div>
						<div class="fa_movie_infos">			
							<h1 class="fa_header_title" itemprop="name">
After Louie								<span class="fa_nobr">(<a href="/film-yapim-yili/2017/">2017</a>)</span>
							</h1>
							<h4 class="fa_lineHeader"><span class="fa_lineHeader_span">İstatistikler</span></h4>							
							<div class="fa_infobar">Bu film tarihin tozlu sayfalarında keşfedilmeyi bekliyor.<br/></div>
								<div class="fa_kunye_bar">
<span id="rating">IMDb: <span><strong style="font-size:13px;">7.5</strong></span><span>/10</span>  (6 oy) <a href="#" class="ratings paylas" title="imdb puanını güncelle" id="a_5974044" name="rate" rel="nofollow"><span class="view_refresh_png genel-sprite" ></span></a></span>								</div>	
								
							<h4 class="fa_lineHeader"><span class="fa_lineHeader_span">Film Künyesi</span></h4>
							<div class="fa_kunye_bar">
								<p>
1sa. 40dk. - <a href="/film-turu/2/dram/">Dram</a>, <a href="/film-turu/12/romantik/">Romantik</a> - <a href="/film-yapim-ulkesi/1/abd/">ABD</a>								</p>							
								<div class="fa_technical_cast">
<h4 class="fa_inline">Yönetmen:</h4> <a href="/sanatci-filmografi/1258479/vincent-gagliostro/" class="artistclass" itemprop="director">Vincent Gagliostro</a><br/><h4 class="fa_inline">Senaristler:</h4> <a href="/sanatci-filmografi/1258479/vincent-gagliostro/" class="artistclass">Vincent Gagliostro</a>, <a href="/sanatci-filmografi/1240340/anthony-johnston/" class="artistclass">Anthony Johnston</a>								</div>
								<h4 class="fa_lineHeader"><span class="fa_lineHeader_span">Film Özeti / Konusu</span></h4>
								<div itemprop="description" class="fa_film_ozeti fa_ozet_devami morelink">	
								</div>
								<div style="margin-top:5px;">
								
								</div>							
								<p style="text-align:right;">
								<a href="/site_feedback.php?id=109865&amp;title=after-louie" class="paylas" title="bu filmin hatalı eklendiğini düşünüyorsan moderasyona bildirebilirsin." rel="nofollow">geri bildirim</a>
								</p>
							</div>
						</div>			
				</div></div>
			</div>
		<div class="fa_content_center" style="text-align:center;padding:0px 0 12px;">
			<!-- Filim 468x60 -->
			<!--
			<ins class="adsbygoogle"
				 style="display:inline-block;width:468px;height:60px"
				 data-ad-client="ca-pub-3638791517760488"
				 data-ad-slot="8475434330"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
			-->
		</div>
				
			<div id="fa_content_center_bottom" class="fa_content_center">
				
				
			</div>

			<div id="fa_content_center_bottom" class="fa_content_center cast_info">
<h3>Oyuncular</h3><ul><li class="left_column" ><div><img src="/artist_pictures/small/5273_1361713903.jpg" alt="Alan Cumming"/></div><div><a href="/sanatci-filmografi/5273/alan-cumming/"  itemprop="actors" class="artistclass">Alan Cumming</a></div></li><li class="center_column" ><div><img src="/artist_pictures/small/empty.png" alt="Zachary Booth"/></div><div><a href="/sanatci-filmografi/65582/zachary-booth/"  itemprop="actors" class="artistclass">Zachary Booth</a></div></li><li class="right_column" ><div><img src="/artist_pictures/small/empty.png" alt="Sarita Choudhury"/></div><div><a href="/sanatci-filmografi/52729/sarita-choudhury/"  itemprop="actors" class="artistclass">Sarita Choudhury</a></div></li><li class="left_column" ><div><img src="/artist_pictures/small/empty.png" alt="Patrick Breen"/></div><div><a href="/sanatci-filmografi/38210/patrick-breen/"  itemprop="actors" class="artistclass">Patrick Breen</a></div></li><li class="center_column" ><div><img src="/artist_pictures/small/empty.png" alt="Wilson Cruz"/></div><div><a href="/sanatci-filmografi/66891/wilson-cruz/"  itemprop="actors" class="artistclass">Wilson Cruz</a></div></li><li class="right_column" ><div><img src="/artist_pictures/small/empty.png" alt="Everett Quinton"/></div><div><a href="/sanatci-filmografi/21203/everett-quinton/"  itemprop="actors" class="artistclass">Everett Quinton</a></div></li><li class="left_column" ><div><img src="/artist_pictures/small/empty.png" alt="Anthony Johnston"/></div><div><a href="/sanatci-filmografi/1240340/anthony-johnston/"  itemprop="actors" class="artistclass">Anthony Johnston</a></div></li><li class="center_column" ><div><img src="/artist_pictures/small/empty.png" alt="David Drake"/></div><div><a href="/sanatci-filmografi/38146/david-drake/"  itemprop="actors" class="artistclass">David Drake</a></div></li><li class="right_column" ><div><img src="/artist_pictures/small/empty.png" alt="Justin Bond"/></div><div><a href="/sanatci-filmografi/18495/justin-bond/"  itemprop="actors" class="artistclass">Justin Bond</a></div></li></ul><br style="clear:both;"/><strong><a href="/film-kadrosu/after-louie/109865/">Tüm Oyuncular ve Teknik Ekip »</a></strong>			</div>
			<div id="fa_content_center_bottom" class="fa_content_center fa_users_butonlar">
				<a href="/merakli.php?film_id=109865" class="merakliol-nyro tiptip merakliol-buton" id="merakli-link" title="Kim izlemiş? Kim izleyecek? Kim başucuna almış? kim karantinaya almış? Kim kaç puan vermiş? Meraklı ol!">meraklı ol (?)</a>
				<a href="/benikategorize-popup-ajax.php?film_id=109865" rel="nofollow" title="Filmi kategorilendirme aparatı" class="benikategorizeet-buton bket tiptip">beni kategorize et!</a>
				<a href="/video-ekle-popup-ajax.php?film_id=109865" class="trailerlink tiptip" title="Bu filme fragman, video veya teaser ekle">video ekle</a>
				<a href="/onerilen-filmler/after-louie/109865/" class="connecttofilm tiptip" title="Bu film ile bağlantılı filmler">benzer filmler</a> 
				<a href="/birilerine-oner.php?film_id=109865" id="sharefilm-toggle" class="sharefilm tiptip" title="Bu filmi ahaliden birilerine tavsiye et">birilerine öner</a>
					<a href="#" title="istersen şahidin olurum senin?" class="tiptip" id="sticky-container">not yapıştır</a>
					<div class="sticky-p" style="display:none;"><form action="" method="post" id="sticky-form"><textarea class="sticky-text" name="note" cols="4" rows="6"></textarea><input type="hidden" name="film_id" value="109865"/> <br/><span id="success-sticky"><input type="submit" value="notu kaydet" id="savesticky"/></span><span id="sticky-result"></span></form></div>
			</div>
			<div id="fa_content_center_bottom" class="fa_content_center fa_film_yorumlari">
				<div style="clear:left;float:left;width:513px;">
					<h3>After Louie Film Yorumları ve Eleştirileri</h3>
<a href="/yorum.php?film_id=109865">After Louie filmine hiç yorum yapılmamış, ilk yorum yapan sen ol.</a>				
				</div><div style="float:left;margin: 6px;width: 95px;"><a href="/yorum.php?film_id=109865" rel="nofollow" class="fa_button">Yorum Ekle</a></div><br style="clear:both;"/>
			</div>
	</div>
<!--CONTENT CENTER-->
<!--SIDEBAR-->
	<div style="float:right;width:309px;margin-left:3px;">		
			<div id="fa_content_sidebar_top" class="fa_content_sidebar">		
				<strong style="clear:left;display:block;" title="Bu filmi izledim olarak işaretleyebilirsin veya izleme listene kaydedebilirsin. Ayrıca en sevdiğin(başucu) filmler ve vakit kaybı(karantina) filmler olarak da listeler oluşturabilirsin.">< Filmi Listelerine Kaydet ></strong>				
				<div class="fa_watch_content">
					<div id="fa_izleme_durumu">
<span name="109865" class="gosterphp watch gosteriki" id="2" title="bu filmi izleme listeme ekle"> </span>	<span name="109865" class="gosterphp watch gosterbir" id="1" title="bu filmi izledim"> </span>					</div>
				</div>
				<div class="fa_iyikotu_content">
					<div id="fa_basucu_durumu">
<a href="#" title="başucumda! izlemekten usanmadığın bir filmse tıkla!" class="iyikotu tiptip basucukarantina spriteiyikotu-basucu1" id="1"></a>	<a href="#" title="karantinada! ben yandım eller yanmasın diyorsan tıkla!" class="iyikotu tiptip  basucukarantina spriteiyikotu-karantina1" id="0"></a>					</div>
				</div>			
			</div>
			<div id="fa_content_sidebar_top" class="fa_content_sidebar">
				<span style="vertical-align:top"><div class="fb-like" data-href="http://www.filimadami.com/film/109865/after-louie/" data-layout="box_count" data-width="62"></div></span>
				<span style="vertical-align:top"><g:plusone size="tall" href="http://www.filimadami.com/film/109865/after-louie/"></g:plusone></span>
				<span style="vertical-align:top"><a rel="nofollow" href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.filimadami.com/film/109865/after-louie/" data-via="filimadami" data-size="medium" data-lang="tr" data-related="filimadami:nevi şahsına münhasır sinefil cemiyeti" data-count="vertical">Tweet</a></span>
				<span style="display:inline-block;margin-top:21px;"><a href="http://pinterest.com/pin/create/button/?url=http://www.filimadami.com/film/109865/after-louie/&media=http://filimadami.com/thumbnails/thumb_109865.jpg&description=after louie" class="pin-it-button" count-layout="vertical" rel="nofollow"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" alt="pin-it"/></a></span>
			</div>			
			<div id="fa_content_sidebar_ads" class="fa_content_sidebar">
				<!-- Filim 300x250 -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:300px;height:250px"
					 data-ad-client="ca-pub-3638791517760488"
					 data-ad-slot="4596964736"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
						<div id="fa_content_sidebar_bottom" class="fa_content_sidebar">
			<h3>Sosyal Medyada Paylaş</h3>
			<a class="socialicons_sprites paylas2" id="facebook_png" target="_blank" href="http://www.facebook.com/sharer.php?u=http://www.filimadami.com/film/109865/after-louie/" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.filimadami.com/film/109865/after-louie/', 'newWindow', 'width=626, height=436'); return false;"  rel="nofollow" title="facebook'ta paylaş"></a>
			<a class="socialicons_sprites paylas2" id="digg_png" href="http://digg.com/submit?url=http://www.filimadami.com/film/109865/after-louie/?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+filimadami+%28filimadami.com%29" title="digg ile paylaş" target="_blank" onclick="window.open('http://digg.com/submit?url=http://www.filimadami.com/film/109865/after-louie/', 'newWindow', 'width=626, height=436'); return false;"  rel="nofollow"></a>
			<a href="https://twitter.com/intent/tweet?original_referer=http://www.filimadami.com/film/109865/after-louie/&amp;source=tweetbutton&amp;text=After Louie%20%282017%29&amp;url=http://www.filimadami.com/film/109865/after-louie/&amp;via=filimadami&amp;hastag=film" target="_blank" class="socialicons_sprites paylas2" id="twitter_png" title="teweetle" rel="nofollow"></a>
			<a class="socialicons_sprites paylas2" id="tumblr_png" href="http://www.tumblr.com/share/photo?source=http%3A%2F%2Fwww.filimadami.com%2Fthumbnails%2Fthumb_109865.jpg&amp;caption=%3Cb%3EAfter+Louie+2017+%7C+Filim+Adam%C4%B1%3C%2Fb%3E%3Cbr%2F%3EAfter+Louie+filmi+konusu%2C+fragmanlar%C4%B1+ve+resimleri..+Orijinal+ad%C4%B1+After+Louie+olan+2017+yap%C4%B1m%C4%B1+bu+filmde+...&amp;clickthru=http%3A%2F%2Fwww.filimadami.com%2Ffilm%2F109865%2Fafter-louie%2F" target="_blank" title="tumblr ile blogla" rel="nofollow"></a>	
			<a class="socialicons_sprites paylas2" id="delicious_png" href="http://www.delicious.com/save" onclick="window.open('http://www.delicious.com/save?v=5&amp;noui&amp;jump=close&amp;url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title), 'delicious','toolbar=no,width=550,height=550'); return false;" target="_blank" rel="nofollow"  title="delicious ile kaydet"></a>
			</div>
			<div id="fa_content_sidebar_bottom" class="fa_content_sidebar">
			<h3>İstatistikler</h3>
			<p style="font-size:11px;"><strong>After Louie</strong> filmi için <strong>86</strong> görüntülenme<br/></p>
			</div>
<div id="fa_content_sidebar_bottom" class="fa_content_sidebar"><div style="margin:5px auto;width:260px;"></div></div><div id="fa_content_sidebar_bottom" class="fa_content_sidebar">
			<h3>Vizyondaki Filmler</h3>
			<div style="margin:5px auto;width:260px;"><div class="vv" style="float:left;display:inline-block;"><a href="/film/60421/alien-covenant/?utm_source=gosterphp&utm_medium=right_bottom_sidebar&utm_campaign=vizyondakiler" title="Alien: Covenant (2017)" class="mini-afis" ><img src="/mini_afis/pre_60421.jpg" alt="Alien: Covenant (Yaratık: Covenant) (2017)" style="margin:3px;"/></a></div><div class="vv" style="float:left;display:inline-block;"><a href="/film/90916/the-fate-of-the-furious/?utm_source=gosterphp&utm_medium=right_bottom_sidebar&utm_campaign=vizyondakiler" title="The Fate Of The Furious (2017)" class="mini-afis" ><img src="/mini_afis/pre_90916.jpg" alt="The Fate Of The Furious (Hızlı ve Öfkeli 8) (2017)" style="margin:3px;"/></a></div><div class="vv" style="float:left;display:inline-block;"><a href="/film/26446/pirates-of-the-caribbean-dead-men-tell-no-tales/?utm_source=gosterphp&utm_medium=right_bottom_sidebar&utm_campaign=vizyondakiler" title="Pirates Of The Caribbean: Dead Men Tell No Tales (2017)" class="mini-afis" ><img src="/mini_afis/pre_26446.jpg" alt="Pirates Of The Caribbean: Dead Men Tell No Tales (Karayip Korsanları Salazar’ın İntikamı) (2017)" style="margin:3px;"/></a></div><div class="vv" style="float:left;display:inline-block;"><a href="/film/104744/king-arthur-legend-of-the-sword/?utm_source=gosterphp&utm_medium=right_bottom_sidebar&utm_campaign=vizyondakiler" title="King Arthur: Legend Of The Sword (2017)" class="mini-afis" ><img src="/mini_afis/pre_104744.jpg" alt="King Arthur: Legend Of The Sword (Kral Arthur: Kılıç Efsanesi) (2017)" style="margin:3px;"/></a></div><div class="vv" style="float:left;display:inline-block;"><a href="/film/77388/wonder-woman/?utm_source=gosterphp&utm_medium=right_bottom_sidebar&utm_campaign=vizyondakiler" title="Wonder Woman (2017)" class="mini-afis" ><img src="/mini_afis/pre_77388.jpg" alt="Wonder Woman (2017)" style="margin:3px;"/></a></div><div class="vv" style="float:left;display:inline-block;"><a href="/film/102848/the-ottoman-lieutenant/?utm_source=gosterphp&utm_medium=right_bottom_sidebar&utm_campaign=vizyondakiler" title="The Ottoman Lieutenant (2017)" class="mini-afis" ><img src="/mini_afis/pre_102848.jpg" alt="The Ottoman Lieutenant (Osmanlı Subayı) (2017)" style="margin:3px;"/></a></div><div class="vv" style="float:left;display:inline-block;"><a href="/film/87987/the-boss-baby/?utm_source=gosterphp&utm_medium=right_bottom_sidebar&utm_campaign=vizyondakiler" title="The Boss Baby (2017)" class="mini-afis" ><img src="/mini_afis/pre_87987.jpg" alt="The Boss Baby (Patron Bebek) (2017)" style="margin:3px;"/></a></div><div class="vv" style="float:left;display:inline-block;"><a href="/film/88581/bilal-a-new-breed-of-hero/?utm_source=gosterphp&utm_medium=right_bottom_sidebar&utm_campaign=vizyondakiler" title="Bilal: A New Breed Of Hero (2015)" class="mini-afis" ><img src="/mini_afis/pre_88581.jpg" alt="Bilal: A New Breed Of Hero (Özgürlüğün Sesi Bilal) (2015)" style="margin:3px;"/></a></div><div class="vv" style="float:left;display:inline-block;"><a href="/film/99970/gifted/?utm_source=gosterphp&utm_medium=right_bottom_sidebar&utm_campaign=vizyondakiler" title="Gifted (2017)" class="mini-afis" ><img src="/mini_afis/pre_99970.jpg" alt="Gifted (Deha) (2017)" style="margin:3px;"/></a></div><div class="vv" style="float:left;display:inline-block;"><a href="/film/96313/baywatch/?utm_source=gosterphp&utm_medium=right_bottom_sidebar&utm_campaign=vizyondakiler" title="Baywatch (2017)" class="mini-afis" ><img src="/mini_afis/pre_96313.jpg" alt="Baywatch (Sahil Güvenlik) (2017)" style="margin:3px;"/></a></div><div class="vv" style="float:left;display:inline-block;"><a href="/film/102758/the-age-of-shadows/?utm_source=gosterphp&utm_medium=right_bottom_sidebar&utm_campaign=vizyondakiler" title="The Age Of Shadows (2016)" class="mini-afis" ><img src="/mini_afis/pre_102758.jpg" alt="The Age Of Shadows (Karanlık Görev) (2016)" style="margin:3px;"/></a></div><div class="vv" style="float:left;display:inline-block;"><a href="/film/109261/4n1k/?utm_source=gosterphp&utm_medium=right_bottom_sidebar&utm_campaign=vizyondakiler" title="4N1K (2017)" class="mini-afis" ><img src="/mini_afis/pre_109261.jpg" alt="4N1K (2017)" style="margin:3px;"/></a></div><div class="vv" style="float:left;display:inline-block;"><a href="/film/64963/on-the-milky-road/?utm_source=gosterphp&utm_medium=right_bottom_sidebar&utm_campaign=vizyondakiler" title="On The Milky Road (2016)" class="mini-afis" ><img src="/mini_afis/pre_64963.jpg" alt="On The Milky Road (Aşk ve Savaş) (2016)" style="margin:3px;"/></a></div><div class="vv" style="float:left;display:inline-block;"><a href="/film/100199/scare-campaign/?utm_source=gosterphp&utm_medium=right_bottom_sidebar&utm_campaign=vizyondakiler" title="Scare Campaign (2016)" class="mini-afis" ><img src="/mini_afis/pre_100199.jpg" alt="Scare Campaign (Kanlı Oyun) (2016)" style="margin:3px;"/></a></div><div class="vv" style="float:left;display:inline-block;"><a href="/film/105424/firstborn/?utm_source=gosterphp&utm_medium=right_bottom_sidebar&utm_campaign=vizyondakiler" title="Firstborn (2016)" class="mini-afis" ><img src="/mini_afis/pre_105424.jpg" alt="Firstborn (Şeytanın Doğuşu) (2016)" style="margin:3px;"/></a></div><div class="vv" style="float:left;display:inline-block;"><a href="/film/106444/diary-of-a-wimpy-kid-the-long-haul/?utm_source=gosterphp&utm_medium=right_bottom_sidebar&utm_campaign=vizyondakiler" title="Diary Of A Wimpy Kid: The Long Haul (2017)" class="mini-afis" ><img src="/mini_afis/pre_106444.jpg" alt="Diary Of A Wimpy Kid: The Long Haul (Saftirik Greg'in Günlüğü: Bende Bu Şans Varken!) (2017)" style="margin:3px;"/></a></div><div class="vv" style="float:left;display:inline-block;"><a href="/film/108329/kolonya-cumhuriyeti/?utm_source=gosterphp&utm_medium=right_bottom_sidebar&utm_campaign=vizyondakiler" title="Kolonya Cumhuriyeti (2017)" class="mini-afis" ><img src="/mini_afis/pre_108329.jpg" alt="Kolonya Cumhuriyeti (2017)" style="margin:3px;"/></a></div><div class="vv" style="float:left;display:inline-block;"><a href="/film/100482/le-jeune-karl-marx/?utm_source=gosterphp&utm_medium=right_bottom_sidebar&utm_campaign=vizyondakiler" title="Le Jeune Karl Marx (2017)" class="mini-afis" ><img src="/mini_afis/pre_100482.jpg" alt="Le Jeune Karl Marx (Genç Karl Marx) (2017)" style="margin:3px;"/></a></div><div class="vv" style="float:left;display:inline-block;"><a href="/film/102495/captain-underpants-the-first-epic-movie/?utm_source=gosterphp&utm_medium=right_bottom_sidebar&utm_campaign=vizyondakiler" title="Captain Underpants: The First Epic Movie (2017)" class="mini-afis" ><img src="/mini_afis/pre_102495.jpg" alt="Captain Underpants: The First Epic Movie (Kaptan Düşükdon: Destansı İlk Film) (2017)" style="margin:3px;"/></a></div><div class="vv" style="float:left;display:inline-block;"><a href="/film/109270/nane-ile-limon-kayip-zaman-yolcusu/?utm_source=gosterphp&utm_medium=right_bottom_sidebar&utm_campaign=vizyondakiler" title="Nane ile Limon: Kayıp Zaman Yolcusu (2017)" class="mini-afis" ><img src="/mini_afis/pre_109270.jpg" alt="Nane ile Limon: Kayıp Zaman Yolcusu (2017)" style="margin:3px;"/></a></div><div class="vv" style="float:left;display:inline-block;"><a href="/film/109618/sinsiran-yasak-ask/?utm_source=gosterphp&utm_medium=right_bottom_sidebar&utm_campaign=vizyondakiler" title="Sinsiran: Yasak Aşk (2017)" class="mini-afis" ><img src="/mini_afis/pre_109618.jpg" alt="Sinsiran: Yasak Aşk (2017)" style="margin:3px;"/></a></div><div class="vv" style="float:left;display:inline-block;"><a href="/film/110104/nefrin/?utm_source=gosterphp&utm_medium=right_bottom_sidebar&utm_campaign=vizyondakiler" title="Nefrin (2016)" class="mini-afis" ><img src="/mini_afis/pre_110104.jpg" alt="Nefrin (2016)" style="margin:3px;"/></a></div><div class="vv" style="float:left;display:inline-block;"><a href="/film/100749/bambaska/?utm_source=gosterphp&utm_medium=right_bottom_sidebar&utm_campaign=vizyondakiler" title="Bambaşka (2016)" class="mini-afis" ><img src="/mini_afis/pre_100749.jpg" alt="Bambaşka (2016)" style="margin:3px;"/></a></div><div class="vv" style="float:left;display:inline-block;"><a href="/film/110055/bir-damla-ask/?utm_source=gosterphp&utm_medium=right_bottom_sidebar&utm_campaign=vizyondakiler" title="Bir Damla Aşk (2017)" class="mini-afis" ><img src="/mini_afis/pre_110055.jpg" alt="Bir Damla Aşk (2017)" style="margin:3px;"/></a></div><div class="vv" style="float:left;display:inline-block;"><a href="/film/108827/masa-ile-koca-ayi/?utm_source=gosterphp&utm_medium=right_bottom_sidebar&utm_campaign=vizyondakiler" title="Maşa ile Koca Ayı (2017)" class="mini-afis" ><img src="/mini_afis/pre_108827.jpg" alt="Maşa ile Koca Ayı (2017)" style="margin:3px;"/></a></div><div class="vv" style="float:left;display:inline-block;"><a href="/film/109473/her-sey-mumkun/?utm_source=gosterphp&utm_medium=right_bottom_sidebar&utm_campaign=vizyondakiler" title="Her Şey Mümkün (2017)" class="mini-afis" ><img src="/mini_afis/pre_109473.jpg" alt="Her Şey Mümkün (2017)" style="margin:3px;"/></a></div></div></div>	</div><!--SIDEBAR END-->
	</div>
		<!--JScript kodları-->
				<script type="text/javascript" src="/tema/js/jquery-nyroModal/js/nyroModal.1.6.2.js"></script>
		<script type="text/javascript" src="/tema/js/jquery-autocomplete/jquery.autocomplete.min.js"></script>
		<script type="text/javascript" src="/tema/js/jquery-tooltip/jquery.tooltip.min.js"></script>
		<script type="text/javascript" src="/tema/js/jquery-expander/jquery.expander.min.js"></script>	
		<script type="text/javascript">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</script>
		<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
		<div id="fb-root"></div>
	<script>var wid=8875,gid=27476;</script>

	<!-- spoiler gizleme -->
	<script type="text/javascript">
		$(function () {
		    $('.fa_yorum_icerik').each(function(i, el){
		    	originalText = $(el).html();
		    	editedText = originalText.replace('<strong>---spoiler---</strong>', '<div class="spoiler-container"><p href="#" class="read-spoiler-button"><a href="#" class="fa_button">Spoiler Oku</a></p>');
		    	// açılış-kapanış tag sayısını tutturmak için
		    	if (editedText != originalText) {
		    		editedText = editedText.replace('<strong>---spoiler---</strong>', '</div>');
		    	}
		    	$(el).html(editedText);
		    	$('.spoiler-container p:not(".read-spoiler-button")').hide();
		    	$('.read-spoiler-button').css('cursor', 'pointer');
		    })
		    $('body').on('click', '.read-spoiler-button', function(){
		    	spoilerContainer = $(this).closest('.spoiler-container');
		    	spoilerContainer.find('.read-spoiler-button').remove();
		    	spoilerContainer.find('p:not(".read-spoiler-button")').show();
		    	return false;
		    })
		    //SİNOPSİS DEVAMI
			$('.morelink').expander({
			  slicePoint: 500,
			  widow: 2,
			  expandEffect: 'fadeIn',
			  expandSpeed: 250,
			  collapseEffect: 'fadeOut',
			  collapseSpeed: 200,
			  expandText: 'devamı',
			  expandPrefix: '… ',
			  userCollapseText: '[^]'
			});
		});
	</script>
				
	
	</div>
	</div>
	<div style="clear:both;height:30px;"></div>
	<div class="ribbon"><span class="genel-sprite" id="ribbon_png"></span></div>
	<div id="footer-container">
	<div id="footer">
	<div id="footer-block1">
	<h3>ana<br/>menüler</h3>
	<ul class="footer-work">
	<li><a href="/?ref=footer">ana sayfa</a></li>
	<li><a href="/keywords/">hangi film?</a></li>
	<li><a href="/h/">haberler</a></li>
	<li><a href="/sansima-guveniyorum/">şansıma güveniyorum</a></li>
	<li><a href="/pop-corn-filmler/">pop-corn (detaylı arama)</a></li>
	<li><a href="/bicevap-ariyorum-sorular/">biCevap arıyorum</a></li>
	<li><a href="/bir-mevzu-cikar/">bir mevzu çıkar (forum)</a></li>
	<li><a href="/film-fecir/">film fecir (blog)</a></li>
	
	</ul>
	</div>
	<div id="footer-block2">
	<h3>film<br/>listeleri</h3>
	<ul class="footer-work">
	<li><a href="/vizyondaki-filmler/">vizyondaki filmler</a></li>
	<li><a href="/son-eklenen-filmler/">son eklenen filmler</a></li>
	<li><a href="/populer-film-listeleri/">popüler film listeleri</a></li>
	<li><a href="/imdb-top-500-film-listesi/">imdb top 500 (!orijinal)</a></li>
	<li><a href="/kategorize-edilmis-filmler/">kategorize edilmiş filmler</a></li>
	<li><a href="/etiket_bulutu.php">tür, yıl ve ülke listeleri</a></li>
	<li><a href="/tum-filmler/">tüm filmler</a></li>
	<li><a href="/dizi-filmler/">diziler</a></li>
	<li><a href="/yapim-asamasinda-olan-filmler/">yapım aşamasındaki filmler</a></li>
	<li><a href="/duyurusu-yapilan-filmler/">duyurusu yapılan filmler</a></li>
	</ul>
	</div>
	<div id="footer-block3">
	<h3>sırt<br/>çantam</h3>
	<ul class="footer-work">
	<li><a href="/burada-ne-film-donuyor.php">olan biten</a></li>	
	<li><a href="/kullanici-ara/">kullanıcı ara</a></li>
	<li><a href="/mesaj-kutum/">mesaj kutum</a></li>
	<li><a href="/izlediklerini-isaretle/">izlediklerini işaretle</a></li>	
	<li><a href="/zirvetor/">zirve takip aracı</a></li>
	<li><a href="/site_feedback.php">geri bildirim gönder</a></li>
	<li><a href="/cevirilecek-filmler.php">çeviri gönder</a></li>
	</ul>
	</div>
	<div id="footer-block4">
	<h3>filim<br/>adamı</h3>
	<ul class="footer-work">
	<li><a href="/hakkimizda/">hakkımızda ve iletişim</a></li>
	<li><a href="/basin/">basın</a></li>
	<li><a href="/gizlilik/">gizlilik</a></li>
	<li><a href="/uyelik-sartlari/">üyelik sözleşmesi ve kullanım koşulları</a></li>
	<li><a href="/embed.php">widget (sitene ekle)</a></li>
	</ul>
	<p id="copy">2009-2017 filimadami.com&copy;<br/>
<a href="/kimler-burada/">144 kişi çevrimiçi</a>	</p>
	</div>
	</div>
	</div></div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7933170-1', 'filimadami.com');
  ga('send', 'pageview');

</script>	<script type="text/javascript">
	$(document).ready(function () {
	    $("ul.subnav").parent().append("<span></span>");
	    $("ul.topnav li span").click(function () {
	        $(this).parent().find("ul.subnav").slideDown('slow').show();
	        $(this).parent().hover(function () {}, function () {
	            $(this).parent().find("ul.subnav").slideUp('slow');
	        });
	    }).hover(function () {
	        $(this).addClass("subhover");
	    }, function () {
	        $(this).removeClass("subhover");
	    });
	});
	$(function () {

	    var $ui = $('#ui_element');

	    $ui.find('.sb_input').bind('focus click', function () {
	        $ui.find('.sb_down').addClass('sb_up').removeClass('sb_down').andSelf().find('.sb_dropdown').show();
	    });

	    $ui.bind('mouseleave', function () {
	        $ui.find('.sb_up').addClass('sb_down').removeClass('sb_up').andSelf().find('.sb_dropdown').hide();
	    });
	});
	</script>
	</body>
	</html>